DigiDoc4 klient – Viga: OCSP responder is not trusted! No certificate for this responder in local certstore!

Antud viga on põhjustatud asjaolust, et arvutis on puudu allkirja verifitseerimiseks vajalik sertifikaat. Tavaliselt on lahenduseks kõige uuema ID-tarkvara versiooni paigaldamine, mis sisaldab kõiki erinevate allkirjade verifitseerimiseks vajalikke sertifikaate. Kõige uuema ID-tarkvara leiad Paigalda ID-tarkvara lehelt.