В новой версии Safari 12.1.2 нельзя аутентифицироваться по ID-карте в операционной системе macOS 10.13

 Пользователи операционной системы macOS 10.13 не могут аутентифицироваться с помощью ID-карты в интернет-браузере Safari версии 12.1.2.


При входе с помощью ID-карты появляется следующее сообщение об ошибке:

По возможности рекомендуем обновить операционную систему до версии macOS 10.14, где не наблюдается такой проблемы.

Читайте подробнее, каким образом использовать macOS 10.14 и какие требования предъявляются к компьютеру: https://www.apple.com/ru/macos/how-to-upgrade/.

Если установка macOS 10.14 невозможна, то рекомендуем использовать для аутентификации браузеры Google Chrome и Firefox или услугу Mobiil-ID.


ПОЛУЧИТЬ ПОМОЩЬ

Если Вы не нашли ответа на свой вопрос, свяжитесь с нашей командой.



  • Смотреть руководство
  • Оцените свой уровень владения компьютером, чтобы мы могли предложить Вам более качественные руководства

         

  • Проверка не удалось

Как мы можем улучшить эту cтатью?
Отправить Закрывать