Обновленная версия Mozilla Firefox не позволяет использовать ИД-карты (решено 05.12.2019)

NB! В новой версии программного обеспечения ID-карты 19.12.0.1854 эта проблема решена и выпущена 05.12.2019.

Идентификационную карту нельзя использовать в новой версии Mozilla Firefox (версия 71) с Windows.

Сегодня, 4 декабря, Mozilla Firefox выпустила новую версию 71, с которой нельзя электронным путем использовать ИД-карты. RIA знает о проблеме и работает над ее решением.
Если на вашем компьютере уже установлена Mozilla Firefox версии 71, мы рекомендуем использовать Internet Expolorer, Edge или Google Chrome или службу мобильной идентификации для аутентификации и подписи.
Вы все еще можете сделать цифровую подпись на своем компьютере, используя приложение DigiDoc4. Обновление вашего браузера не повлияет на это.

 


ПОЛУЧИТЬ ПОМОЩЬ

Если Вы не нашли ответа на свой вопрос, свяжитесь с нашей командой.



  • Смотреть руководство
  • Оцените свой уровень владения компьютером, чтобы мы могли предложить Вам более качественные руководства

         

  • Проверка не удалось

Как мы можем улучшить эту cтатью?
Отправить Закрывать